Welcome! To use this support forum, please Login or Join Today!

   

Avery-Theme: Required Plugin “Advanced Custom Fields: RGBA Color” not found

{name}
Rank

Total Posts: 1

Joined 2020-04-07

PM

 

Hi,

I just bought the “Avery” theme and installed it.
During the installtion I got some required plugins which have been installed, too - except the “Advanced Custom Fields: RGBA Color” which coulnd’t be found.

I got the latest veryion of the plugin from github (which is already a few years old). Unfortunately this plugin does not run (the wordpress 5.2 version gets a technical problem).

What can I do?

Thanks
Martin